Índice de los foros Índice de los foros > Club SuperCinco > Foro General de Club SuperCinco
  Mensajes nuevos Mensajes nuevos
  FAQ FAQ  Buscar en el foro   Registro de nuevo usuario Registro de nuevo usuario  Iniciar sesión Iniciar sesión

Es obligatorio leer las NORMAS (Haz click aquí)

algien me deja un carbu? jeje

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del tema Opciones del tema
alexsuper5 Ver Desplegable
Veterano
Veterano


Usuario desde: 06 Diciembre 2009
Ubicación: Valencia
Estado: Desconectado
Puntos: 903
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita alexsuper5 Cita  ResponderResponder Enlace Directo a este Mensaje Tema: algien me deja un carbu? jeje
    Enviado: 24 Marzo 2010 a las 00:35
pues eso para intentar salvar mi supercinco i ver si es el carbu lo ke falla, alguien de la zona de valencia me podria dejar un carburador de gtx o gts para provarlo en mi supercinco?? eske no se si fallara el modulo de encendido o el carbu, i para dejarme la pasta antes pruevo en algo ke sea seguro.
gracias un saludooooooooooo¡¡¡Big%20smile
Arriba
Mccnaxo Ver Desplegable
Veterano
Veterano
Avatar

Usuario desde: 13 Febrero 2010
Ubicación: Valencia
Estado: Desconectado
Puntos: 226
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Mccnaxo Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Marzo 2010 a las 16:43

No te vale el mio... sino te lo dejaba para probarlo :s

Habla con los del desguace malvarrosa a ver cuanto tiempo tienes para devolverlo por si no es lo que falla....
_____________________________
R5 Supercinco 1.6 55cv GTD-iesel 5 Puertas
Con mucha faena por delante....
Arriba
alexsuper5 Ver Desplegable
Veterano
Veterano


Usuario desde: 06 Diciembre 2009
Ubicación: Valencia
Estado: Desconectado
Puntos: 903
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita alexsuper5 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Marzo 2010 a las 19:10
tengo k mirarlo por ke en el de silla si ke peudes devolverlo a las 48 horas.
ya me van a dejar un modulo de encendido, aver si es esa la  causa.
un saludo¡
Arriba
Mccnaxo Ver Desplegable
Veterano
Veterano
Avatar

Usuario desde: 13 Febrero 2010
Ubicación: Valencia
Estado: Desconectado
Puntos: 226
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Mccnaxo Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Marzo 2010 a las 19:25
Vale, ya me vas informando a ver que podemos ir haciendo.
 
No te desanimes que tenemos que llevar Valencia de 5's!
_____________________________
R5 Supercinco 1.6 55cv GTD-iesel 5 Puertas
Con mucha faena por delante....
Arriba
acfuentes Ver Desplegable
Veterano
Veterano
Avatar

Usuario desde: 17 Julio 2008
Estado: Desconectado
Puntos: 275
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita acfuentes Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Marzo 2010 a las 20:57
El carburador del GTX no te vale, el coche te rateara y te ira mal, tiene que ser un weber como el que llevas, si con el encendido te va mal, mira que no sea el filtro de gasolina o alguna mariconada de esas.
Arriba
alexsuper5 Ver Desplegable
Veterano
Veterano


Usuario desde: 06 Diciembre 2009
Ubicación: Valencia
Estado: Desconectado
Puntos: 903
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita alexsuper5 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Marzo 2010 a las 21:22
lo malo eske lleva bomba de gasolina nueva , filtro de gasolina nuevo, todas las juntas de carburador nuevas, carburador totalmente revisado de arriba abajo i regulado segun el manual, filtro de aire nuevo tambien, todas las juntas i retenes del motor son nuevas tambien, la bomba de agua tambien, vamos casi todo el motor, i falla alguna jilipollez ke no se ke sera jejejeje, igual son los colectores (no creo por que no seria tan exagerado) igual el carnburador mal regulado (tampoco creo) igual el encendido ke supongo ke seria lo mas probable por que si kitas el tuvo del avance ace lo mismo ke si lo tiene puesto vamos como si no tuviera avance, asi ke devera ser el encendido, pero como ya se an ofrecido a dejarme un encendido cuando llegue saldremos de dudas jejejejeje.
Un saludoooo¡¡¡
Arriba
dieguinlr Ver Desplegable
Veterano
Veterano
Avatar

Usuario desde: 12 Febrero 2008
Ubicación: naron
Estado: Desconectado
Puntos: 359
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita dieguinlr Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Marzo 2010 a las 22:30
si los colectores de admision estan mal el coche falla una exageracion, te lo digo por experiencia, no tiene casi fuerza y hasta suena muy mal.
Arriba
alexsuper5 Ver Desplegable
Veterano
Veterano


Usuario desde: 06 Diciembre 2009
Ubicación: Valencia
Estado: Desconectado
Puntos: 903
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita alexsuper5 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Marzo 2010 a las 00:00
pos estoi empezando a pensar ke tambien podrian ser los colectores de admision... pero mas bien parece ke es tema del modulo de encendido, por que sonar no suena mal, lo unico eske no acelera, tu lo arrancas, arranca siempre a la 1 con o sin starter, con estarter conforme lo arrancas se keda en 1000 rpm i si le da el punto poco a poco empieza a acelerar solo intentas acelerar i acelera pero le cuesta i se escucha como pekeño ''CUESCOS'' jaja por el tubo de escape, sin starter se mantiene a ralennti bien a 700 800 rpm pero intentas acelerar i conforme pones el pie en el pedal sin tan sikiera casi ni chafarlo empieza a acer pop pop pop pop i sin intetas acelerar BOUUUUUUUUUUUUUUUUMM (muy rapido) i si sueltas el pedal de acelerador se vuelve a ralenti, i si mantienes se para, es una coche muy rara alguien ke entendiera del tema lo tendria ke ver o escuchar para saver lo ke pasa, igual mañana ago un video para ke lo esucheis jeje.
un saludo¡¡
Arriba
Tito Ver Desplegable
Colaborador
Colaborador
Avatar

Usuario desde: 05 Septiembre 2009
Ubicación: Sanxenxo
Estado: Desconectado
Puntos: 296
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Tito Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Marzo 2010 a las 00:15
Hola Álex,comprobaste el distribuidor de corriente( tapa de delco)? comprueba q no estea húmedo, q tenga bien el carboncillo y q no esté rajado. A mi tal y como explicas me suena como a problema de corriente
Orgulloso de mi supercinco
Arriba
alexsuper5 Ver Desplegable
Veterano
Veterano


Usuario desde: 06 Diciembre 2009
Ubicación: Valencia
Estado: Desconectado
Puntos: 903
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita alexsuper5 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Marzo 2010 a las 01:14
a mi tambien me suena a problema de corriente la verdad, la tapa del delco no se me avia ocurrido comprovarla pero uvo unos dias por aki ke llovio vastante i el coche a estado a la intemperio mas de 3 meses ya, entonces qien save jeje, mañana sera un dia supercinquero buenos donde los ayan jjjajajajajaja, asi que ire a comprovar todo el tema de electricidad.
un saludo¡
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 12.01
Copyright ©2001-2018 Web Wiz Ltd.