Índice de los foros Índice de los foros > Taller > Mecánica, electricidad y audio.
  Mensajes Nuevos Mensajes Nuevos RSS - Comienzan los problemas de temperatura.
  FAQ FAQ  Buscar en el foro   Registro Registro  Iniciar sesion Iniciar sesion

Es obligatorio leer las NORMAS (Haz click aquí)

Comienzan los problemas de temperatura.

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Comienzan los problemas de temperatura.
    Enviado: 23 Octubre 2015 a las 22:22
Hola a todos. He empezado a andar ahora con el coche y he ido y venido a mi pueblo dos veces y ya empiezan a verse los problemas. De momento os comento el que mas me preocupa a ver si me podeis echar un cable y decirme o orientarme sobre lo que puede ser. 
Cuando voy al pueblo que son 15 kilometros , casi todo es una subida por la autopista, llego al pueblo y la aguja de la temperatura esta por la mitad y no hay ningun problema.
Pero cuando vuelvo para casa justamente cuando estoy parado para meter la llave del garaje y abrir la puerta el coche empieza a subir de temperatura a una velocidad impresionante. Y ya cuando llego a la plaza y empiezo a maniobrar para aparcar la temperatura sube al maximo y salta el electro.
Tambien una cosa rarisima es que si apago las luces y las enciendo la temperatura varia, y cuando doy el contacto de las luces el coche parece que muere, baja el relenti y el motor parece que se va a apagar.
A ver si alguien sabe lo que puede ser y echarme un cable, le estaria muy agradecido y espero que no sea nada grave. Un saludo.
Arriba
Ivan_olivenza Ver Desplegable
Veterano
Veterano


Antigüedad: 23 Septiembre 2015
Localización: Olivenza
Estado: Sin conexión
Puntos: 163
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Ivan_olivenza Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Octubre 2015 a las 00:35
Comprueba q no te este haciendo contacto ningún cable con el chasis xq tiene pinta d eso si sólo te lo hace cuando Enciendes las luces ya sabes en principio x donde buscar mira bien q no allá ningún cable suelto q te este rozando en chapa o entallado y con el tema de la temperatura prueba cambiando el termostato x uno que salte antes o x el mismo pero nuevo xq muchas veces los muelles x los años ceden y tardan en abrir yo empezaeia x eso q es lo más simple y si persiste ya pues comprobar bomba y limpiar bien todo el circuito de agua
Quien a hierro mata, A hierro muere
Arriba
Ruben_pole Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 29 Julio 2012
Localización: Huesca
Estado: Sin conexión
Puntos: 961
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Ruben_pole Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Octubre 2015 a las 08:32
Creo que todo lo que comentas es normal!jeje!
Son coches que se calientan enseguida y en parado es una locura. Todo el rato encendiendose el electro. No le daria mayor importancia (siempre y cuando la temperatura no supere la tercera rayita).

Y sobre el ralenti al poner las luces también es normal. Si ya de por si tiene el ralenti algo bajo, al poner las luces (el mayor consumo electrico que hay) el alternador comienza a trabajar a marchas forzadas, creando una fuerza extra en la correa de accesorios y, por tanto, bajando más aun el ralenti. La diferencia con un coche más moderno seria que estos últimos ajustarian el ralenti compensando esa caida de vueltas, y al dar la luces o conectar el aire acondicionado apenas se nota la diferencia (incluso se puede apreciar como se aceleran algo más).

Un saludo!
Arriba
Tony Ver Desplegable
Administrador
Administrador
Avatar

Antigüedad: 08 Febrero 2008
Localización: Huelva
Estado: Sin conexión
Puntos: 4126
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Tony Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Octubre 2015 a las 11:13
Es normal que salte el electro en parado. No pasando de la tercera raya como dice ruben. Habria que preocuparse si te salta en autopista y con la temperatura ambiente que hay ahora.
El tema de las luces es normal y no lo es. En cuanto tienes el cuenta vueltas a ralentí?
Si esta muy bajo pones luces y calefacción por ejemplo, o radio a la vez es lo que dice ruben, no lo puede soportar bien y en frio se puede calar.
Comentanos algo mas para saber... ralentí (lo normal es 700) yo lo llevo en 1000 pero es un gtt.
Se enciende en algun momento el testigo de bateria?....

Renault 5 GTTurbo 1.4 1986
Renault 5 TL 1.2 1987
Renault Clio 1.5 dci 2004
Nissan Qhasqai 1.5dci motor renault



No tengo corazon, tengo Rombos
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Octubre 2015 a las 19:38
Os voy a dar algun dato mas a ver si sirve de ayuda.
Cuando voy en coche nunca uso la calefaccion, voy con la ventanilla bajada en pleno invierno tanto si llueve como si no. Mi coche no lleva espejo retrovisor derecho, mucho menos aire acondicionado. Radio tampoco tiene porque tengo que acoplarle una clavija universal ya que trae una que no habia visto en mi vida.
Lo que me extraña es que cuando llego a la casa del pueblo y lo dejo encendido un par de minutos la aguja de la temperatura no llega a la tercera rallita, pero cuando llego al garaje y me pongo a abrir la puerta ya pasa de la tercera rallita y al llegar a la plaza esta encima del ultima ralla, un simbolo con forma de U y entonces salta el electro. 
Lo de las luces no se si es normal, pero pongo las largas sin ningun otro elemento que gaste electricidad como radio o aire, y es que parece que se va a parar y vibra el coche cosa fina que produce un sonido dentro que se taponan hasta los oidos. No se, a ver como lo veis.

Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 781
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Octubre 2015 a las 20:13
Lo que dices al poner las luces es normal, lo de que se dispara el electro cuando llega a la "U", eso para nada es normal, cambia por seguridad el termostato (suelen llevar un 85 grados, pero mejor uno mas bajo) y agenciate un electrocontacto para el radiador y lo cambias, lo normal es que lleve un 92-82, yo tanto en el gtt como en el gts llevo un 82-72.

Seguramente ese es el problema que tienes.

Que te suba la temperatura más dentro del garaje también es normal, no corre el viento y el ambiente está siempre cálido de la temperatura de los coches al entrar y salir.

Editado por Sento - 24 Octubre 2015 a las 20:15
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Octubre 2015 a las 22:45
Gracias por vuestras respuestas. Suponia que seria que alguna pieza del sistema de refrigeracion no hiciese su funcion, pero lo que mas me estrañava era porque solo lo hacia cuando llegaba al garaje. Referente a lo del relenti al poner las luces sera normal, pero el coche esta descarburado y sucio y tengo que ir con el starter un poco accionado todo el rato porque parece que le falta gasolina y por eso se notara tanto cuando prendo las luces.
Arriba
olentzero Ver Desplegable
Colaborador
Colaborador


Antigüedad: 12 Marzo 2013
Localización: Bierzo
Estado: Sin conexión
Puntos: 110
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita olentzero Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Octubre 2015 a las 13:23
Si pasa mas de 1-2 mm de la tercera raya...malo
No andes asi porque te lo puedes cargar.
Lleva a que te limpien el radiador,cambia termostato y liquido y purga.

Lo de que baje un poco el ralenti al dar luces es normal.
Que tengas que ir con el aire tirao...quizas tengas alguna toma de aire o carburador sucio,llevalo a que te lo miren,pero primero revisa la refrigeracion.
Arriba
vmico894a Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 13 Marzo 2013
Localización: XÀTIVA
Estado: Sin conexión
Puntos: 76
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita vmico894a Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Octubre 2015 a las 21:57
yo lo veo todo normal; en mi caso cuando voy por carretera anda por las dos rallitas o un poco más, pero cuando entro en el pueblo y empiezo a dar vueltas para poder aparacar sube a las tres rallitas y un poco  más disparándose el ventilador y volviendo a las tres rallas y así sucesivamente mientras doy vueltas para aparcar.

Un saludo
VICENT MICÓ TORMO
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Octubre 2015 a las 23:03
Vale a ver si me entero de lo que hay que cambiar porque yo de mecanica cambiar una rueda mirar el aceite y para de contar.
Se supone que tengo que cambiar el termostato que va en el radiador porque no hace su trabajo y no salta cuando tiene que hacerlo.
He mirado en oscaro y no se que es lo que tengo que comprar, hay sensor de temperatura de refrigerante, termostato refrigerante e interruptor del ventilador. Cual de esas tres cosas es la que hay que cambiar??
Lo del relenti sera normal pero vamos que con las vibraciones ya o digo que produce un zumbido dentro del coche que parece que te explotan los timpanos y vibra todo, a ver si limpiando el carburador y ajustandolo deja de ser tan molesto. Un saludo y gracias.
Arriba
Ivan_olivenza Ver Desplegable
Veterano
Veterano


Antigüedad: 23 Septiembre 2015
Localización: Olivenza
Estado: Sin conexión
Puntos: 163
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Ivan_olivenza Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Octubre 2015 a las 00:28
Yo creó q lo más fácil es q quites el termostato y vallas con el al repuesto y pidas uno igual a ese y así te será más fácil q andar buscando x internet
Quien a hierro mata, A hierro muere
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Octubre 2015 a las 11:31
Despues de lo que me paso con las pastillas de freno que me pedian 60 euros por el juego y en oscaro 18 he mirado ahi para saber mas o menos el precio y luego mirar lo que me piden en la tienda de recambios al lado de mi casa, aparte de que salen fotos de las piezas y  asi me puedo guiar mas o menos de como es y que pinta tiene cuando la cambie. Al parecer  segun me comentais tengo que comprar el termostato y el termocontacto. El termostato va en el radia dor por la parte de abajo creo, y el termocontacto ni idea. El manual de taller no explica gran cosa. 
Arriba
Antonio_R5 Ver Desplegable
Veterano
Veterano


Antigüedad: 21 Agosto 2011
Localización: Granada
Estado: Sin conexión
Puntos: 822
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Antonio_R5 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Octubre 2015 a las 11:37
el termocontacto va enroscado en el radiador por encima de la entrada del manguito inferior, es como una tuerca gorda con dos cables, lo verás facilmente.
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Octubre 2015 a las 19:32
Me puse a mirar el motorillo y econtre el termocontacto, que con ese nombre pense que iba a ser algo estraodinario y solo es como una especie de tapon del radiador al que van dos cables. 
Me sonaba de haber visto esa pieza por casa y rebuscando por cajas encontre dos y uno de ellos era de renault. Total que le puse ese por probar y me salta el electro a la tercera raya del reloj de temperatura. No se si sera lo adecuado pero asi lo dejo. Me habias comentado que cambiara otro sensor pero solo encontre otro dos parecidos, uno va en la bomba de agua y otro roscado en el bloque, ni idea de para que sirven, si es bueno que se los cambie me lo decis y los compro.
Tambien tengo un radiador de clio 16V que no se si refrigerara mas, pero es distinto, tiene una entrada por cada tapa del radiador y no se si se podra adaptar.


Editado por degüellu - 26 Octubre 2015 a las 19:39
Arriba
txirloritas Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 30 Julio 2012
Localización: Bizkaia
Estado: Sin conexión
Puntos: 324
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita txirloritas Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 27 Octubre 2015 a las 13:24
los sensores que comentas son: el que va en la bomba de agua es el sensor que nos indica la temperatura del anticongelante en el cuadro de instrumentos( sonda de temperatura)
 
El sensor que va en el bloque cerca del cartucho del aceitees el sensor de presión del aceite nos indica en el cuadro si la presion de aceite es correcta o no.. con el testigo del aceite que se ilumina cuando damos contacto y al arrancar se apaga si la presion es correcta.
Renault Supercinco no tiene ni Ac, ni ee,ni Da ni ABS ni nada!! pero tiene el motor iroompible!
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 27 Octubre 2015 a las 18:42
La aguja que esta al lado de la de la temperatura en el cuadro que sube hasta arriba cuando das al contacto antes de arrancar, esa siempre esta abajo del todo y no marca nada, si es esa la del aceite debe estar estropeada. Lo que no se es donde va el termostato, que es una pieza como tubular por arriba y por abajo acaba como en un tubo. Os pongo una foto porque me explico muy mal.

Por cierto he visto en forocoches ( foro que no me gusta nada) un usuario que tambien debe estar en este foro, tiene un gtx rojo precioso y describia la restauracion, y comenta que le puso un electroventilador de gts y refrigeraba el doble. El ventilador de mi coche es de serie y la verdad que es un poco penoso. Os dejo una foto del ventilador a ver que os parece y si de verdad merece la pena cambialo. Un saludo.




Editado por degüellu - 27 Octubre 2015 a las 18:47
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 781
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 27 Octubre 2015 a las 20:54
El termostato va en el manguito que sale de la bomba de agua a la entrada superior del radiador, si te fijas veras que cerca de la abrazadera del manguito con la bomba hay otra abrazadera que aguanta el termostato.

Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
degüellu Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 01 Octubre 2015
Localización: gijon
Estado: Sin conexión
Puntos: 84
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita degüellu Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 27 Octubre 2015 a las 21:32
Gracias sento, ahora se porque no lo encontraba. De momento como ya salta el electro bien no le cambiare nada mas porque el embrague esta destrozado y me urge mas. En un futuro pensaria en ponerle un ventilador un poco mas curioso.

Editado por degüellu - 27 Octubre 2015 a las 21:33
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.