Índice de los foros Índice de los foros > Club SuperCinco > Foro General de Club SuperCinco
  Mensajes Nuevos Mensajes Nuevos RSS - Avería rarísima en la ITV
  FAQ FAQ  Buscar en el foro   Calendario   Registro Registro  Iniciar sesion Iniciar sesion

Recuerda que es obligatorio leer las normas
-> Ir a las NORMAS <-

Avería rarísima en la ITV

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
falele Ver Desplegable
Novato
Novato


Antigüedad: 22 Febrero 2016
Localización: Cáceres
Estado: Sin conexión
Puntos: 6
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita falele Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Avería rarísima en la ITV
    Enviado: 26 Febrero 2017 a las 12:37
Buenos días a todos.

Os cuento una cosa rarísima que me pasó el otro día cuando fui a pasar la ITV a mi Supercinco y por lo que me quedé sin poder pasarla. Cry

Me dirigía a la estación a renovar mi sello por otros doce meses tan contento cuando saco toda la documentación, voy a pasar al túnel y había varios coches esperando por lo que me quedé a ralentí un rato hasta que tocó mi turno.

Tras pasar todos y empezar mi inspeccion, paso luces perfecto, limpias, etc. y me dirijo al apartado de los frenos cuando de repente el coche se para sin previo aviso, como si se quedara sin electricidad y no quiso volver a arrancar por lo que tuvimos que empujarlo para sacarlo de la nave y que pudiesen seguir pasando inspecciones.

Por mucho que intenté arrancarlo esa tarde me fue imposible, hacía intentos la batería para arrancar el motor y tan solo una vez arrancó y acto seguido se paró, duró dos segundos encendido.

No tengo ni idea de qué le pudo pasar al coche porque lo dejé en la ITV porque se me hizo tarde y ya iría con la grúa al día siguiente para llevarlo al mecánico. 
Voy con un amigo a recogerlo e intentar arrancarlo antes de llamar a la grúa y al coche le da por arrancar perfectamente y fue en marcha al mecánico. Desde el taller me han dicho que funciona perfectamente y que lo observarán durante unos días pero aparentemente el coche funciona bien pero yo no me fío mucho y para moverlo lejos de casa me da desconfianza.

¿Alguien sabe qué puede haberle pasado? ¿Se os ocurre algo?
Gracias por vuestra ayuda.
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 600
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Febrero 2017 a las 12:43
Pues así a bote pronto, te digo que es la bobina del encendido que se te ha jodido, por lo que comentas debe de ser eso, la bobina hace contacto hasta que por temperatura acaba separando alguna parte del filamento interior, luego mientras está caliente es imposible arrancar, cuando se enfria arranca a la perfección hasta que coge cierta temperatura y vuelve a separar el filamento.

No le damos mucha importancia a ciertos elementos que influyen en el funcionamiento del motor, una de ellas la bobina, de paso revisa las conexiones del motor, del sensor de impulsos, etc..., también podría ser que tuvieses algún cable mal.
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
txirloritas Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 30 Julio 2012
Localización: Bizkaia
Estado: Sin conexión
Puntos: 228
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita txirloritas Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Febrero 2017 a las 17:35
No se que podrá ser pero a mi a veces me ha hecho algo muy similar ... que cuando el motor calienta se me para... pero al de unas cuantas veces consigo arrancarlo... yo creo que era por exceso de gasolina y se me ahogaba .. le ha vajado un poco la riqueza y sigo provando a ver...
Renault Supercinco no tiene ni Ac, ni ee,ni Da ni ABS ni nada!! pero tiene el motor iroompible!
Arriba
Tony Ver Desplegable
Administrador
Administrador
Avatar

Antigüedad: 08 Febrero 2008
Localización: Huelva
Estado: Sin conexión
Puntos: 4067
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Tony Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Febrero 2017 a las 22:05
Por lo que dices parece ser problema electrico. Coincido con Sento. Te toca hacer una buena revision a ver si das con el fallo.


Renault 5 GTTurbo 1.4 1986
Renault 5 TL 1.2 1987
Renault Clio 1.5 dci 2004
Nissan Qhasqai 1.5dci motor renault



No tengo corazon, tengo Rombos
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 600
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 27 Febrero 2017 a las 08:03
Otra cosa que podría ser es el relé que está al lado del ventilador de la calefacción, ese alimenta el encendido, revisalo que también puede ser que esté tocado.
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.03
Copyright ©2001-2015 Web Wiz Ltd.