Índice de los foros Índice de los foros > Taller > Mecánica, electricidad y audio.
  Mensajes Nuevos Mensajes Nuevos RSS - Relé taquimetrico bomba de reserva GT Turbo
  FAQ FAQ  Buscar en el foro   Registro Registro  Iniciar sesion Iniciar sesion

Es obligatorio leer las NORMAS (Haz click aquí)

Relé taquimetrico bomba de reserva GT Turbo

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Relé taquimetrico bomba de reserva GT Turbo
    Enviado: 22 Mayo 2017 a las 17:53
Buenas abro este hilo para no mezclar churras con merinas, ya que tengo otro abierto a la espera de el manguito telefónico.
Pues resulta que no funciona el relé del paño trasero derecho. He mirado los 3 cables del aforador con buscapolos 2 naranjas y uno negro uno me sube a aguja a tope otro no hace nada y el negro imagino que será negativo. He sacado el relé que estaba lleno de mierda, por dentro parece que está bien. Apretando la bobina manualmente tmpc hace nada, decir que la prebomba de reserva se puso nueva y metiéndole corriente funciona. He revisado todos los cables que entran al relé y ninguno me da positivo. No se que mas ni donde mirar se aceptan sugerencias. Gracias

Editado por Insaokeva - 22 Mayo 2017 a las 17:57
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 696
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 23 Mayo 2017 a las 08:11
Prueba con esto, es para darle corriente directa sin pasar por el relé:

Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 23 Mayo 2017 a las 23:01
Primero gracias por responder. Ya eso lo hice en su momento con el de la bomba grande el taquimetrico que se le fastidia a todo el mundo para hacer unas pruebas. Del que yo pregunto es el de la bomba de reserva que también le intente hacer eso, pero como puse más arriba ninguno de los cables me da positivo
Arriba
txirloritas Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 30 Julio 2012
Localización: Bizkaia
Estado: Sin conexión
Puntos: 276
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita txirloritas Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Mayo 2017 a las 09:13
Solo pregunto... ya que no tengo yo un gt turbo..ni mucha idea sobre esto... pero si ese relé funciona con la bomba de gasolina de reserva no será posible que hasta que no entre en reserva el coche, es decir hasta que no se encienda la luz de reserva ... no se pondrá en marcha y entonces no le llegara tensión hasta dicho momento?
 
Has probado a ver si a la bobina de ese relé le llega tensión en reserva?

Se me ocurre que al ser un relé taquimetrico funcionará solamente cuando se pasa de unas ciertas revoluciones... en la que el coche necesita más caudal de gasolina.. no lo sé... es mi pensamiento... que a lo mejor estás testeando con el coche en contacto o solamente al ralenti y por eso no llega tensión a la bobina de ese rele.. y lo que se necesita para activarlo sean revoluciones o que el turbo tenga una presión determinada y que se este pisando el acelerador... no lo sé unas condiciones que se necesitan cumplir para activarlo y que no das con ello por ese motivo... 


Editado por txirloritas - 24 Mayo 2017 a las 09:21
Renault Supercinco no tiene ni Ac, ni ee,ni Da ni ABS ni nada!! pero tiene el motor iroompible!
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Mayo 2017 a las 12:57
Pues puede que tengas razón, yo me había hecho a la idea que al relé le llegaba un positivo constante como al otro, como no lo sé a ciencia cierta por eso preguntaba. Ahora mismo esq no lo puedo poner en marcha y aproveché para mirar eso y lo que describo es lo que me encontré. Pero toqueteando los pines del aforador tampoco se enciende la luz de reserva yo he pensado que puede tener un corto por algún sitio
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 696
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Mayo 2017 a las 15:51
No va por revoluciones, se dispara según la altura de la boya, prueba a meter un tubo directo para que chupe gasolina y levanta el aforador del depósito para que no toque la gasolina, así está en "reserva" (provocada) y arranca el coche, debería de funcionar, al ralentí funciona la bomba de la reserva, además se oye que no veas.

Editado por Sento - 24 Mayo 2017 a las 15:52
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Mayo 2017 a las 20:53
Tiene que estar en marcha si o si? Por que aunque no lo arranque si levanto el aforador debe iluminarse el pilotito, creo recordar cuando saque el depósito para arreglarlo que tmpc se iluminaba. Haber si mañana por la tarde que bajo a casa puedo comprarlo y ya os informo

Editado por Insaokeva - 24 Mayo 2017 a las 20:55
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 696
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 25 Mayo 2017 a las 16:01
El relé de la bomba principal, al dar el contacto, le llega luz durante unos instantes para que la bomba cargue el circuito de gasolina, luego hasta que no arrancas el motor no tiene luz, por eso la bomba no funciona, al igual sucede con la bomba de la reserva, hasta que el nivel del aforador no está a una cierta altura no da corriente al relé de la bomba de reserva, así que debes de comprobarlo teniendo en marcha el motor.

Como bien dices el piloto debería iluminarse solo con el contacto al levantar el aforador, al igual que debería de moverse la aguja del nivel, comprueba que no tengas la bombilla fundida y vas probando.


Editado por Sento - 25 Mayo 2017 a las 17:33
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 26 Mayo 2017 a las 12:08
La aguja si se me mueve y la luz del cuadro creo recordar que funcionaba probándola en casa por que he tenido una guerra contra el dichoso cuadro que me ha costado mucho tiempo y dinero. He podido bajar pero he entrado en quirófano y no me apetece tocarle mucho al coche ya cuando vuelva en 2 o 3 semanas y si me llega el telefónico monto todo arranco y comento. Decirte que el taquimetrico de la bomba principal es cierto q funciona unos segundos pero a uno de los cables le llega positivo continuo siempre
Arriba
txirloritas Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 30 Julio 2012
Localización: Bizkaia
Estado: Sin conexión
Puntos: 276
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita txirloritas Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 27 Mayo 2017 a las 17:17
Es normal que a un cable le llegue positivo continuo siempre, es  el que va al contacto del relé para dar paso de corriente eléctrica a la bomba eso es normal , de no ser así la bomba no funcionaría ese contacto funciona como un interruptor. cuando damos corriente eléctrica  a la bobina del relé  cierra el contacto y como bien dices si ese contacto tiene siempre 12v pues en el momento de cerrar el contacto da paso de corriente eléctrica  hacia la bomba. el negativo supongo que lo cogerá del chasis donde está la bomba anclada casi seguro que lleva un cable al anclaje con un borne o conector y esta se pone en marcha.

Editado por txirloritas - 27 Mayo 2017 a las 17:23
Renault Supercinco no tiene ni Ac, ni ee,ni Da ni ABS ni nada!! pero tiene el motor iroompible!
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 31 Mayo 2017 a las 18:56
Pues cuando lo medí hace 2 semanas no había positivo en ninguno de los cables del relé tocara quitar todos los paños hasta la caja de fusibles
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 10 Junio 2017 a las 15:43
Buenas traigo novedades. Ya monte el telefónico y arranque y entonces si que llega positivo al relé, a diferencia del de la bomba principal este no tiene directo una vez arranca le llega positivo a 2 de los cables. Si aprieto la bobina del relé si se pone en marcha la prebomba de reserva. No he sido capaz de hacer que se iluminará el testigo de reserva del cuadro, tanto poniéndole positivo a los cables del aforador como sacando el aforador. Cabe decir que he sacado el cuadro para ver si era la bombilla. Si le meto 12 voltios directos a los polos de la bombilla en el cuadro está no se ilumina pero si los leds q le tengo puestos y jugando con los pines del cuadro si se ilumina y sube la aguja a tope. Alguna sugerencia?
Arriba
Insaokeva Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 10 Abril 2017
Localización: Albacete
Estado: Sin conexión
Puntos: 44
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Insaokeva Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 03 Julio 2017 a las 03:17
Pues monte el depósito el sábado, por que lo lleve a soldar ya que el nural sea el que sea a las 2 semanas se lo come la gasolina. Cual fue mi sorpresa que al volverle a poner la gasolina, estando el coche en marcha, se encendió la luz de reserva y se puso a funcionar la bomba. Teníais razón si hace ruido si. Se puede dar el tema por zanjado.gracias por vuestra ayuda una vez mas
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.03
Copyright ©2001-2015 Web Wiz Ltd.