Índice de los foros Índice de los foros > Taller > Mecánica, electricidad y audio.
  Mensajes Nuevos Mensajes Nuevos RSS - Otra vez a 3 cilindros
  FAQ FAQ  Buscar en el foro   Registro Registro  Iniciar sesion Iniciar sesion

Es obligatorio leer las NORMAS (Haz click aquí)

Otra vez a 3 cilindros

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
Sinho Ver Desplegable
Administrador
Administrador


Antigüedad: 08 Febrero 2008
Localización: Vigo (Galicia)
Estado: Sin conexión
Puntos: 2995
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sinho Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Otra vez a 3 cilindros
    Enviado: 04 Junio 2017 a las 16:43
Hola a todos,

Vuelvo a la carga con este tema, con la intención de solucionarlo de una vez por todas. Para los que no me conozcáis o no lo sepáis, en la actualidad apenas toco el Supercinco ya que lo tengo a 600km de donde vivo, por lo que se se arranca un par de días cada 3 o 4 meses cuando voy a mi casa.

Cuando voy a arrancarlo por primera vez el coche remolonea bastante, nada raro o inesperado después de 3 meses parado, pero una vez arranca siempre va a 3 cilindros. Si lo dejo calentar un poco, 2 o 3 minutos, a veces ya funciona bien. Otras veces, cuando después de los 3 minutos de rigor sigue fallando, me voy a tomar un café, lo arranco pasada una media hora y generalmente el problema ya no está.

Una vez deja de fallar, si lo arranco a diario y lo uso un par de días seguidos el problema desaparece y no lo noto más hasta que lo vuelvo a dejar parado y lo intento arrancar pasados unos meses.

Es un problema que me lleva amargando bastantes años, más de 3, pero como apenas utilizo el coche siempre se queda pendiente. Empecé cambiando las bujías, los cables de bujías, la tapa del delco y el rotor (originales en Renault), pero nunca he conseguido dar con una solución. ¿Por dónde seguiríais? ¿Encendido? Me tiene loco...

Me he planteado simplemente dejarlo en taller, Renault o donde sea, y que se encarguen. El problema es que dadas las características del fallo me espero una respuesta tipo lo hemos probado pero aquí nunca nos falla. Además si me puedo evitar el gasto mejor, ya que como os cuento, apenas uso el coche. 

Por cierto, el coche está ''bien'' guardado en buen garaje, sin humedades. 

A ver si se os ocurre algo.

Muchas gracias.
¡Un saludo!
Arriba
alvaro Ver Desplegable
Adaptándose
Adaptándose


Antigüedad: 13 Mayo 2016
Localización: andalucia
Estado: Sin conexión
Puntos: 32
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita alvaro Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 04 Junio 2017 a las 17:25
A mi me ocurrió que lo paré funcionando y al día siguiente a tres cilindros  y era una válvula agarrada.
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 696
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 05 Junio 2017 a las 08:07
La contestación es fácil y no hay avería ninguna, por el tiempo que lleva parado es normal que pase eso, y aunque no tengas humedades en el garaje, solo con la humedad ambiental los cables, capuchones y bujías acaban acumulando algo de humedad y por eso no hacen buen contacto, me pasaba con el Gt Turbo y continua pasando, sólo es falta de uso, una vez lo sacas regularmente, aunque sea una vez al mes, deja de hacerlo.
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
txirloritas Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 30 Julio 2012
Localización: Bizkaia
Estado: Sin conexión
Puntos: 276
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita txirloritas Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 05 Junio 2017 a las 09:12
Jajaja no te apures, problema común estoy con sento problemas de humedades, a mi tambien me pasa.yo creo que es problema de humedades en partes electricas, cables, delco, bujias..
Sinho, yo que tú si tienes a alguien de comfianza en el pueblo .. para que te lo arranque un par de veces a la semana y problema arreglado, ya verás.

está claro que son vehiculos con motores fríos y que les cuesta.. el problema es que hoy en día estamos bastante acostumbrados a coches nuevos que arrancan a la primera aunque esten parados tres meses.. y no nos acordamos de los coches de nuestros padres los días de humedad o nieve. que no arrancaban,  iban mal había que tirar del aire mucho..etc etc



Editado por txirloritas - 05 Junio 2017 a las 09:16
Renault Supercinco no tiene ni Ac, ni ee,ni Da ni ABS ni nada!! pero tiene el motor iroompible!
Arriba
Sinho Ver Desplegable
Administrador
Administrador


Antigüedad: 08 Febrero 2008
Localización: Vigo (Galicia)
Estado: Sin conexión
Puntos: 2995
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sinho Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 06 Junio 2017 a las 08:14
Gracias por las respuestas. Tendré que convencer a alguien para que venga a arrancarlo un par de veces al mes.

¡Un saludo!
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.03
Copyright ©2001-2015 Web Wiz Ltd.