Índice de los foros Índice de los foros > Taller > Mecánica, electricidad y audio.
  Mensajes Nuevos Mensajes Nuevos RSS - Problemas con el cuentakilómetros
  FAQ FAQ  Buscar en el foro   Registro Registro  Iniciar sesion Iniciar sesion

Es obligatorio leer las NORMAS (Haz click aquí)

Problemas con el cuentakilómetros

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
Juanm4m Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 26 Noviembre 2008
Localización: Alicante
Estado: Sin conexión
Puntos: 39
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Juanm4m Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Problemas con el cuentakilómetros
    Enviado: 05 Diciembre 2008 a las 21:38
Muy buenas, el contakilómetros de mi R5 no funciona, ni marca velocidad ni cuenta los kilómetros, alguien sabria decirme si será complicado de reparar o en una tonteria. Gracias.
Arriba
dieguinlr Ver Desplegable
Veterano
Veterano
Avatar

Antigüedad: 12 Febrero 2008
Localización: naron
Estado: Sin conexión
Puntos: 359
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita dieguinlr Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 05 Diciembre 2008 a las 23:17
seguramente se te haya soltado el cable que va de la caja de cambios al marcador, buscalo en la parte de atras de la caja y si es así con ponerlo en el sitio otra vez ya esta
Arriba
Juanm4m Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 26 Noviembre 2008
Localización: Alicante
Estado: Sin conexión
Puntos: 39
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Juanm4m Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 06 Diciembre 2008 a las 01:56
Muchas gracias dieguinir, a ver si en este puente y debido a la crisis (que no se puede ir a ningun lado)  tengo tiempo para meterle mano.
Arriba
Juanm4m Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 26 Noviembre 2008
Localización: Alicante
Estado: Sin conexión
Puntos: 39
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Juanm4m Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 08 Diciembre 2008 a las 19:32
Originalmente publicado por dieguinlr dieguinlr escribió:

seguramente se te haya soltado el cable que va de la caja de cambios al marcador, buscalo en la parte de atras de la caja y si es así con ponerlo en el sitio otra vez ya esta
 
dieguinir, tenias razón, el cable se había soltado, lo he metido en la caja y seguia sin contrarme lo velocidad, pero si le daba vueltas con la mano, si que se menea la aguja, será que se ha roto el cable y no llega a marcar la velocidad???
Arriba
Tony Ver Desplegable
Administrador
Administrador
Avatar

Antigüedad: 08 Febrero 2008
Localización: Huelva
Estado: Sin conexión
Puntos: 4126
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Tony Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 08 Diciembre 2008 a las 21:28
Si esta conectado y no funciona es q hay algo q no funciona, ya sea el propio velocimetro, el cable, etc, ...
es cuestion de ir probando.
Eso si, enchufa bien fuerrte el cable gordo al velocimetro q va a presion y hay q apretar un poco.
 
salu2
Arriba
Juanm4m Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 26 Noviembre 2008
Localización: Alicante
Estado: Sin conexión
Puntos: 39
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Juanm4m Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 09 Diciembre 2008 a las 01:32
o.k., lo probaré el pròximo fin de semana, si no funciona, haré unas fotos para ver si alguien me dice si está roto o no. Saludos
Arriba
Rosco_copitodenieve Ver Desplegable
Veterano
Veterano
Avatar

Antigüedad: 12 Marzo 2008
Localización: Salobreña
Estado: Sin conexión
Puntos: 1294
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Rosco_copitodenieve Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 16 Diciembre 2008 a las 22:29
si le das vueltas con la mano, y la aguja se muev, o no lo as metido correctamente, o que el piñoncillo de la caja de cambios este roto, es simple, cojes una 10-11 y lo cambias.
 
SaludoS
Renault Super Cinco GT Turbo, de cero a cien, en ocho segundos, la ventaja de vivir en Super Cinco!!! 25 Años de GT Turbo!!!!
Arriba
angeloso88 Ver Desplegable
Adaptándose
Adaptándose


Antigüedad: 18 Diciembre 2008
Localización: Cartagena
Estado: Sin conexión
Puntos: 73
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita angeloso88 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Diciembre 2008 a las 13:17
pos si acaso sigue abierto este tema, normalmente los coches antiguos solian llevar este tipo de sistema. la varilla encaja en la caja de cambios mediante una muesca que tiene a lo largo (no es totalmente cilindrica). si dices que despues de meterla (como suena esto...) sigue sin indicar bien, es cosa de que se ha desgastado la muesca y patina.

se soluciona cambiando el cable.

saludos
Arriba
Juanm4m Ver Desplegable
Adaptándose
Adaptándose
Avatar

Antigüedad: 26 Noviembre 2008
Localización: Alicante
Estado: Sin conexión
Puntos: 39
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Juanm4m Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 24 Diciembre 2008 a las 15:36
Gracias a todos por la ayuda.
Arriba
ric gt turbo Ver Desplegable
Veterano
Veterano
Avatar

Antigüedad: 11 Septiembre 2008
Localización: burgos
Estado: Sin conexión
Puntos: 185
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita ric gt turbo Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 13 Febrero 2009 a las 20:28
me parece que sea eso se habra desconectado
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.