Índice de los foros Índice de los foros > Taller > Mecánica, electricidad y audio.
  Mensajes Nuevos Mensajes Nuevos RSS - Sonido caja de fusibles.
  FAQ FAQ  Buscar en el foro   Registro Registro  Iniciar sesion Iniciar sesion

Es obligatorio leer las NORMAS (Haz click aquí)

Sonido caja de fusibles.

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
jalvarez84 Ver Desplegable
Novato
Novato


Antigüedad: 06 Abril 2017
Localización: Gran Canaria
Estado: Sin conexión
Puntos: 11
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita jalvarez84 Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Sonido caja de fusibles.
    Enviado: 06 Abril 2017 a las 16:20
Buenas a tod@s. Lo dicho el coche con el contacto dado tiene un sonido que viene de la caja de fusibles, he sacado el rele de la derecha (que creo que es el que hace el ruido de los indicadores) y nada, he descubierto que el ruido lo hace la pieza gris, de la izquierda de los fusibles, un click cada cierto tiempo (45sg) cambie la pieza por una de desguace y sigue haciendolo (un poco mas bajito pero lo hace), mi duda es si la causa del ruido es que esa pieza esta rota (mas que nada para comprarla nueva), o que algo provoca que salte el ruido en la pieza.
 Es la pieza KLAXON 12V 54616-G9.
Arriba
rapaz Ver Desplegable
Adaptándose
Adaptándose


Antigüedad: 17 Junio 2010
Localización: Sevilla
Estado: Sin conexión
Puntos: 35
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita rapaz Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 19 Abril 2017 a las 22:30
Buenas,

A mí me pasa lo mismo, y lo achaco al problema del radiador de la calefacción que me debe echar algo de liquido...y mojar alguna parte eléctrica, de hecho el elevalunas del copiloto no me funciona. Quizás estoy equivocado...pero no consigo descifrar cómo meterle mano a eso del radiador.
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 748
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 20 Abril 2017 a las 08:12
Normalmente cuando un relé hace un "click" es porque está fundido o no hace su función correctamente, prueba a ponerlo nuevo que valen 5 o 6 € y mira a ver si hace el mismo ruido, de ser así comprueba que todo funcione correctamente para ir descartando cosas, podrías tener algún contacto o un corte por algún sitio.

Editado por Sento - 20 Abril 2017 a las 08:12
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
jalvarez84 Ver Desplegable
Novato
Novato


Antigüedad: 06 Abril 2017
Localización: Gran Canaria
Estado: Sin conexión
Puntos: 11
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita jalvarez84 Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 20 Abril 2017 a las 16:55
Bueno, creo que di con el problema, cambie el porton por uno sin el limpia, y sin su motor, y el rele viene a ser del sistema del limpia trasero, creo que deje el boton pulsado (del limpia trasero) y de ahi el sonido... Clap
Arriba
maxia Ver Desplegable
Colaborador
Colaborador


Antigüedad: 13 Febrero 2012
Localización: valencia
Estado: Sin conexión
Puntos: 707
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita maxia Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 11 Mayo 2017 a las 22:42
a mi me paso lo mismo y exacto era el limpia trasero
Renault super cinco del 85
Renault 5 gt turbo f1 del 86
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.