Índice de los foros Índice de los foros > Taller > Mecánica, electricidad y audio.
  Mensajes Nuevos Mensajes Nuevos RSS - Supercinco 1.4 GTL se paró y no arranca
  FAQ FAQ  Buscar en el foro   Registro Registro  Iniciar sesion Iniciar sesion

Es obligatorio leer las NORMAS (Haz click aquí)

Supercinco 1.4 GTL se paró y no arranca

 Responder Responder
Autor
Mensaje
  Tema Buscar Tema Buscar  Opciones del Tema Opciones del Tema
Borja_Astur Ver Desplegable
Novato
Novato
Avatar

Antigüedad: 13 Febrero 2016
Localización: Mieres
Estado: Sin conexión
Puntos: 8
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Borja_Astur Cita  ResponderResponder Enlace Directo a este Mensaje Tema: Supercinco 1.4 GTL se paró y no arranca
    Enviado: 02 Julio 2017 a las 17:38
Buenas tardes a todos,os comento un poco todo:
Este viernes noté como mi supercinco daba unos pequeños tirones en primera y segunda, como si le faltara gasolina. No le dí mayor importancia ya que fue unos segundos, y ni llegó a pararse ni nada.
Ayer,de la que iba para casa,note como que el coche no aceleraba ni respondía, empezó a dar tirones mucho más pronunciados y se paró.
Intenté arrancar y nada,no quería jeje. Pues nada, grúa y para casa
En el momento pensé en la bomba de gasolina, asique hoy me puse con el y fue lo primero que miré. Le solté el manguito,tire de puesta y vi que si bombeaba. Bomba descartada,gasolina al carburador le llega. Cambié el filtro ya que parecía que estaba tupido,y nada,seguía sin arrancar.
Miré y si tenía chispa,saqué el aforador por si éste hubiera fallado y gasolina tiene. Podría ser el carburador que tenga alguna suciedad? Pensé también en el sensor de régimen de giro,pero si éste no funcionara imagino que chispa en las bujias tampoco habría. A ver si podéis sacarme del apuro, no tengo ni idea de donde puede venir el problema
Un saludo!
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 780
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 03 Julio 2017 a las 08:13
En primer lugar podría ser el carburador sucio, otro posible fallo, que me ha pasado este finde a mi y tiene algo complicada la solución si llevas el carburador Zenith, es que hayas perdido el tornillo de regulación del Co2, se va la soleta y se suelta por la vibración.  Sube el relantí y prueba a arrancarlo antes de quitar el carburador, si arranca y se mantiene irregular es eso.
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
Borja_Astur Ver Desplegable
Novato
Novato
Avatar

Antigüedad: 13 Febrero 2016
Localización: Mieres
Estado: Sin conexión
Puntos: 8
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Borja_Astur Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 03 Julio 2017 a las 16:42
Hola Sento!
Lo primero gracias por tu ayuda, ya he encontrado el posible fallo.
Es la pipa del delco,se soltó la chapa que lleva. En el momento que comprobé daba chispa, se conoce que no sera la suficiente. Ya la tengo pedida,ya contaré el final jeje
Un saludo
Arriba
Sento Ver Desplegable
Colaborador
Colaborador
Avatar

Antigüedad: 02 Agosto 2013
Localización: Callosa Sarrià
Estado: Sin conexión
Puntos: 780
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Sento Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 04 Julio 2017 a las 08:10
Me alegro entonces Thumbs Up
Solo freno cuando veo imposible el paso a fondo (Jean Ragnotti)

Renault 5 Gt Turbo
Renault 5 GTS 5 puertas
Arriba
Borja_Astur Ver Desplegable
Novato
Novato
Avatar

Antigüedad: 13 Febrero 2016
Localización: Mieres
Estado: Sin conexión
Puntos: 8
Opciones de entrada Opciones de entrada   Agradecer (0) Agradecer(0)   Cita Borja_Astur Cita  ResponderResponder Enlace Directo a este Mensaje Enviado: 11 Julio 2017 a las 15:53
Pues sí, efectivamente era la pipa del delco,5€ de avería y algún dia perdido por no encontrar la avería jaja.
Un saludo!
Arriba
 Responder Responder

Ir al Foro Permisos de Foro Ver Desplegable

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.